dato search shopping envelope Pinterest youtube LinkedIn Facebook Twitter instagram search

WordPress 5.2.4

WordPress 5.2.4 er en sikkerhedsopdatering til WordPress. Med denne opdatering lukkes nogle sikkerhedshuller som endnu ikke er almindeligt kendte blandt hackere, men som vi forventer at se forsøg på at udnytte i de kommende uger. Du bør derfor sikre dig at denne opdatering er installeret.

I en typisk WordPress installation sker sikkerhedsopdateringer automatisk, men du bør alligevel tjekke at det er sket. Hvis du har Managed webhosting hos os, behøver du ikke at foretage dig noget.